<!doctype html>
<html lang="en-GB">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">
    
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0">

    <title>Prince Philip spends third night in hospital - will he be with back with the Queen and royal family for Christmas?  |  Entertainment Daily</title>

    <script src="/cdn-cgi/apps/head/x3RQ_DrBLiMnGrGUHrrjm9yDTBg.js"></script><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,600&display=swap" rel="stylesheet">
    <link rel="icon" href="/assets/img/icon.png">
    <meta name="theme-color" content="#d60b52">

            <link rel="stylesheet" href="/assets/css/all.css?cb=66240907d129f371d5546b3b271b49f6">
    
            <link rel="preload" href="https://quantcast.mgr.consensu.org/cmp.js" as="script">
        <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
        <link rel="preload" href="https://www.googletagmanager.com/gtm.js?id=GTM-NV5NXDR" as="script">
        <link rel="preload" href="/assets/js/prebid.758a95.js" as="script">
    
        <script>
      var dataLayer = []; 
          dataLayer.push({
        author: "Robert Leigh",
        category: "News",
        slug: "prince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas",
        published_at: "201912231415",
        page_type: 'post'
    });
      var ED = {"post":{"id":457932,"slug":"prince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas","title":"Prince Philip spends third night in hospital - will he be with back with the Queen and royal family for Christmas?","excerpt":"His treatment has been described as a \"precautionary measure\"","categories":["News"],"image":"https:\/\/cdn.entertainmentdaily.com\/2019\/12\/23131842\/Screenshot-2019-12-23-at-13.16.54.png","tags":[],"url":"https:\/\/www.entertainmentdaily.co.uk\/news\/prince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas\/","canonical":"https:\/\/www.entertainmentdaily.co.uk\/news\/prince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas\/","published_at":"2019-12-23T14:15:41+00:00","updated_at":"2019-12-23T16:14:42+00:00"},"variant":"a","pushpadId":"5226","q":[]};
    </script>
    
            <script>!function(){function e(o){var e,a="string"==typeof o.data;if((e=a?-1!=o.data.indexOf("__cmpCall")?JSON.parse(o.data):{}:o.data).__cmpCall){var s=e.__cmpCall;window.__cmp(s.command,s.parameter,function(e,n){var t={__cmpReturn:{returnValue:e,success:n,callId:s.callId}};o.source.postMessage(a?JSON.stringify(t):t,"*")})}}window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!0,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!0,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"en","Initial Screen Reject Button Text":"I do not accept","Initial Screen Accept Button Text":"I accept","Purpose Screen Header Title Text":"Privacy settings","Purpose Screen Body Text":"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.","Vendor Screen Body Text":"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.","Vendor Screen Accept All Button Text":"Accept all","Vendor Screen Reject All Button Text":"Reject all","Initial Screen Body Text":"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.","Initial Screen Body Text Option":1,"Publisher Name":"entertainmentdaily.co.uk","Publisher Purpose IDs":[5,1,2,3,4],"Default Value for Toggles":"on","UI Layout":"banner","Display UI":"inEU","Initial Screen Purpose Link Text":"Manage Settings","Consent Scope":"service","Display Persistent Consent Link":!1}),function(){function n(n){return","+Object.keys(n).filter(function(e){return n[e]}).join(",")+","}window.__cmp("getConsentData",null,function(e){dataLayer.push({cmpGdprApplies:e.gdprApplies,cmpConsentString:e.consentData})}),window.__cmp("getVendorConsents",null,function(e){dataLayer.push({cmpPurposeConsents:n(e.purposeConsents),cmpVendorConsents:n(e.vendorConsents),event:"cmpConsents"})}),document.addEventListener("click",function(e){try{-1<e.target.className.indexOf("js-show-cmp")&&window.__cmp("displayConsentUi")}catch(e){}})}();window.ED=ED||{q:[]},function(t){function e(){n||(n=!0,c("https://quantcast.mgr.consensu.org/cmp.js"),i(),t.noGtm||a(),t.noStack||o())}var n=!1;window.addEventListener("load",e),setTimeout(e,2e3);var s,a=function(){dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"}),c("https://www.googletagmanager.com/gtm.js?id=GTM-NV5NXDR")},o=function(){c("https://securepubads.g.doubleclick.net/tag/js/gpt.js"),c("/assets/js/prebid.758a95.js"),c("/assets/js/stack.e2d79d.js")},c=function(t){var e=document.createElement("script");e.async=!0,e.src=t,(s=s||document.getElementsByTagName("script")[0]).parentNode.insertBefore(e,s)},i=function(){requestAnimationFrame(function(){document.getElementById("header-nav-toggle").addEventListener("click",function(){document.getElementById("nav").classList.toggle("is-open")}),c("/assets/js/grid.8e96c0.js"),c("/assets/js/lazysizes.149ff4.js")})};t.throttle=function(t,e){var n=!1,s=!1;return function(){n?s=!0:(t(),n=!0,setTimeout(function(){n=!1,s&&t()},e))}}}(ED);</script>
    
    <script src="/assets/js/article.e1a300.js" defer></script>

    <link rel="alternate" type="application/rss+xml" title="Entertainment Daily Feed" href="/feed/">

    <meta property="fb:app_id" content="303845166667914" />

    <meta property="fb:pages" content="134835233203390" />

<meta property="og:site_name" content="Entertainment Daily UK">
<meta property="og:locale" content="en_GB">

                <meta name="description" content="His treatment has been described as a &quot;precautionary measure&quot;. Find out more about this story by clicking and reading here.">
    
    
            <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@entdailyuk">
    
    <meta property="og:url" content="https://www.entertainmentdaily.co.uk/news/prince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas/">
    <meta property="og:type" content="article">
    <meta property="og:title" content="Prince Philip spends third night in hospital - will he be with back with the Queen and royal family for Christmas?">
    <meta property="og:description" content="His treatment has been described as a &quot;precautionary measure&quot;">
    <meta property="og:updated_time" content="2019-12-23T16:14:42+00:00">

        <meta property="og:image" content="https://cdn.entertainmentdaily.com/2019/12/23131842/Screenshot-2019-12-23-at-13.16.54.png">
    <meta property="og:image:width" content="1732">
    <meta property="og:image:height" content="986">
    
        <meta property="article:author" content="https://www.entertainmentdaily.co.uk/author/robert-leigh/"/>
        <meta property="article:modified_time" content="2019-12-23T16:14:42+00:00">
    <meta property="article:publisher" content="https://www.facebook.com/entertainmentdailyfix">
    <meta property="article:published_time" content="2019-12-23T14:15:41+00:00">
    <meta property="article:section" content="">
    
        <link rel="amphtml" href="https://www.entertainmentdaily.co.uk/news/prince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas/?format=amp">
    
    <link rel="canonical" href="https://www.entertainmentdaily.co.uk/news/prince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas/">
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV5NXDR"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="display:none;visibility:hidden;">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 160 160" id="icon-facebook"><path d="M129.712.096q12.487 0 21.246 8.946 8.76 8.946 8.76 21.06v99.893q0 12.3-8.76 21.06-8.76 8.759-21.246 8.945H110.33V97.94h20.687l2.982-24.042h-23.67V58.429q0-5.777 2.424-8.572 2.422-2.796 9.504-2.982l12.673-.187V25.256q-6.522-.932-18.636-.932-13.978 0-22.55 8.2-8.574 8.2-8.387 23.669v17.705H64.483v24.041h20.874V160H30.005q-12.486 0-21.246-8.946Q0 142.11 0 129.994V30.103q0-12.3 8.76-21.06Q17.518.282 30.004.096h99.707z"/></symbol><symbol viewBox="0 0 186 115" id="icon-logo"><path d="M64.2 50.9H30.1L27.7 68h40.7l-2.6 17.5H4.9L16.7 1.6h60.9l-2.4 17.5H34.5L32.3 35h34.1zm40.5 34.6H72.4L84.1 1.6h32.3c24.4 0 38.7 15.4 38.7 36.5 0 26.5-20.7 47.4-50.4 47.4M102 19.1L95.2 68h10.5c14.9 0 28.4-10.6 28.4-28.1 0-13.7-9.2-20.8-21.5-20.8H102zM166 63c6 0 10.3 4.6 10.3 10.5 0 7.3-6.6 13.1-13.7 13.1-6 0-10.2-4.5-10.2-10.3.1-7.3 6.4-13.3 13.6-13.3m7.6-7.4h-13.1l2.7-53.9H186l-12.4 53.9zM11.1 104.9H5l-.4 3.5h7.2l-.4 2.4h-10l2-13.9h10l-.4 2.5H5.8l-.4 3.2h6.1zm4.1 5.9h-2.8l1.4-9.7h1.7l.2 1.4h.2c.9-1.1 1.8-1.6 3.4-1.6 2.5 0 3.8 1.7 3.4 4.3l-.8 5.7h-2.8l.8-5.4c.2-1.2-.4-2.1-1.7-2.1s-2.1 1-2.3 2l-.7 5.4zm10.1-9.7l.4-3h2.8l-.4 3h2.4l-.3 2.2h-2.4l-.6 4.4c-.1.7.2 1.1.9 1.1.6 0 1.1-.3 1.1-.3l.5 1.9c-.4.3-1.5.8-2.6.8-2.3 0-3-1.4-2.7-3.4l.6-4.5h-1.7l.3-2.2h1.7z"/><path d="M38.5 109.9s-1.3 1.2-3.8 1.2c-2.9 0-4.6-1.9-4.6-4.4 0-3.3 2.4-5.8 5.6-5.8 2.5 0 3.9 1.6 3.9 4.1 0 .8-.2 1.6-.2 1.6h-6.7c-.1 1.7.8 2.4 2.4 2.4 1.5 0 2.6-.8 2.6-.8l.8 1.7zm-5.4-5.1H37c0-1.2-.5-1.9-1.6-1.9s-1.9.6-2.3 1.9m13.2-1.4h-.5c-1.3 0-2.4.9-2.6 2.4l-.7 5h-2.8l1.4-9.7h1.7l.2 1.4h.1c.7-1 1.6-1.4 2.9-1.4h.5l-.2 2.3zm2.9-2.3l.4-3h2.8l-.4 3h2.4l-.3 2.2h-2.4l-.6 4.4c-.1.7.2 1.1.9 1.1.6 0 1.1-.3 1.1-.3l.5 1.9c-.4.3-1.5.8-2.6.8-2.3 0-3-1.4-2.7-3.4l.6-4.5h-1.7l.3-2.2h1.7z"/><path d="M62.4 102.4l.6-1.3h1.8l-1.4 9.7h-1.8l-.3-1.3h-.1s-1 1.6-3.4 1.6c-2.3 0-3.9-1.7-3.9-4.3 0-3.4 2.5-5.9 5.3-5.9 2.4 0 3 1.6 3 1.6h.2zm-2.8.7c-1.5 0-2.7 1.4-2.7 3.2 0 1.4.7 2.4 1.9 2.4 1.6 0 2.8-1.3 2.8-3.3.1-1.4-.7-2.3-2-2.3m6.8-2h2.8l-1.4 9.7H65l1.4-9.7zm.2-2.9c0-1 .9-1.8 1.9-1.8.8 0 1.4.6 1.4 1.4 0 1-.9 1.8-1.9 1.8-.8 0-1.4-.6-1.4-1.4m5.5 12.6h-2.8l1.4-9.7h1.7l.2 1.4h.2c.9-1.1 1.8-1.6 3.4-1.6 2.5 0 3.8 1.7 3.4 4.3l-.8 5.7H76l.8-5.4c.2-1.2-.4-2.1-1.7-2.1s-2.1 1-2.3 2l-.7 5.4zm17.2 0h-2.8l.8-5.5c.2-1.1-.4-2-1.7-2s-2.1.9-2.2 1.9l-.8 5.7h-2.8l1.4-9.7h1.7l.2 1.4h.2c.8-1 1.8-1.6 3.3-1.6 1.6 0 2.7.6 3.2 1.7h.1c.8-1 1.8-1.7 3.4-1.7 2.5 0 3.8 1.7 3.4 4.3l-.8 5.7h-2.8l.8-5.4c.2-1.2-.4-2.1-1.6-2.1-1.3 0-2.1 1-2.2 2l-.8 5.3zm16.5-.9s-1.3 1.2-3.8 1.2c-2.9 0-4.6-1.9-4.6-4.4 0-3.3 2.4-5.8 5.6-5.8 2.5 0 3.9 1.6 3.9 4.1 0 .8-.2 1.6-.2 1.6H100c-.1 1.7.8 2.4 2.4 2.4 1.5 0 2.6-.8 2.6-.8l.8 1.7zm-5.4-5.1h3.9c0-1.2-.5-1.9-1.6-1.9s-1.9.6-2.3 1.9m9.4 6H107l1.4-9.7h1.7l.2 1.4h.2c.9-1.1 1.8-1.6 3.4-1.6 2.5 0 3.8 1.7 3.4 4.3l-.8 5.7h-2.8l.8-5.4c.2-1.2-.4-2.1-1.7-2.1s-2.1 1-2.2 2l-.8 5.4z"/><path d="M119.4 101.1l.4-3h2.8l-.4 3h2.4l-.3 2.2h-2.4l-.6 4.4c-.1.7.2 1.1.9 1.1.6 0 1.1-.3 1.1-.3l.5 1.9c-.4.3-1.5.8-2.6.8-2.3 0-3-1.4-2.7-3.4l.6-4.5h-1.7l.3-2.2h1.7zm14.9 9.7h-5.1l1.9-13.9h5.1c4 0 6.4 2.5 6.4 6 0 4.6-3.5 7.9-8.3 7.9m-.7-11.4l-1.3 9h2.1c2.8 0 5.2-1.9 5.2-5.2 0-2.5-1.7-3.8-4-3.8h-2z"/><path d="M151 102.4l.6-1.3h1.8l-1.4 9.7h-1.8l-.3-1.3h-.1s-1 1.6-3.4 1.6c-2.3 0-3.9-1.7-3.9-4.3 0-3.4 2.5-5.9 5.3-5.9 2.4 0 3 1.6 3 1.6h.2zm-2.9.7c-1.5 0-2.7 1.4-2.7 3.2 0 1.4.7 2.4 1.9 2.4 1.6 0 2.8-1.3 2.8-3.3.1-1.4-.7-2.3-2-2.3m6.4-2h2.8l-1.4 9.7h-2.8l1.4-9.7zm.2-2.9c0-1 .9-1.8 1.9-1.8.8 0 1.4.6 1.4 1.4 0 1-.9 1.8-1.9 1.8-.9 0-1.4-.6-1.4-1.4m4.7-1.4h2.8l-2 14h-2.8zm12.5 4.3l-1.3 9.2c-.4 2.7-2.3 4.7-5.6 4.7-2 0-3.2-.9-3.7-1.5l1.6-1.7c.3.4 1 1 2.4 1 1.5 0 2.4-.9 2.6-2.4l.1-.5c-.6.5-1.6 1.1-2.9 1.1-2.6 0-3.8-1.7-3.5-4.3l.8-5.6h2.8l-.8 5.4c-.2 1.3.3 2.2 1.6 2.2s2.2-.9 2.4-1.9l.8-5.7h2.7z"/></symbol><symbol viewBox="0 0 48 48" id="icon-search"><path d="M31 28h-2v-1c2-2 3-5 3-8a13 13 0 1 0-5 10h1v2l10 10 3-3-10-10zm-12 0a9 9 0 1 1 0-18 9 9 0 0 1 0 18z"/></symbol><symbol viewBox="0 0 195 160" id="icon-twitter"><path d="M194.48 20.806q-8.186 11.948-19.912 20.577v5.089q0 16.151-4.646 32.081-4.647 15.93-14.16 30.754-9.514 14.824-22.79 25.887-13.275 11.062-31.86 18.142t-40.046 6.638q-33.41 0-61.066-17.921 4.204.442 9.514.442 27.878 0 49.56-17.036-13.054-.222-23.231-7.965-10.178-7.744-14.16-19.692 4.203.664 7.522.664 5.31 0 10.62-1.328-13.939-2.876-23.01-13.717-9.071-10.842-9.071-25.444v-.443q8.407 4.647 18.142 5.09-8.186-5.532-13.053-14.161-4.868-8.629-4.868-19.028 0-10.841 5.531-20.134 15.046 18.364 36.286 29.427 21.24 11.062 46.02 12.169-1.106-4.647-1.106-9.072 0-16.594 11.726-28.099Q118.15 2.221 134.522 2 152 2 163.726 14.611q13.496-2.655 25.444-9.735-4.647 14.16-17.7 22.125 11.504-1.327 23.01-6.195z"/></symbol><symbol viewBox="0 0 1792 1792" id="icon-whatsapp"><path d="M1113 974q13 0 98 44t89 53q2 5 2 15 0 33-17 76-16 39-71 66t-102 26q-57 0-190-62-98-45-170-118T604 889q-72-107-71-194v-8q3-91 74-158 24-22 52-22l18 2q12 2 19 1 19 0 27 7t15 27l33 88q25 68 25 75 0 21-34 58t-35 46q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48t52-49zm-203 530q127 0 244-50t200-134 134-200 50-244-50-243-134-201-200-134-244-50-243 50-201 134-134 201-50 243q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 293 60t240 161 161 241 60 292-60 293-161 240-240 161-293 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292t161-241 241-161 292-60z"/></symbol></svg></div>

<header class="header">
    <div class="l-wrapper">
        <a href="/" class="header-logo" aria-label="Home"><svg class="icon icon-logo " ><use xlink:href="#icon-logo"/></svg></a>
        <button id="header-nav-toggle" class="header-toggle" aria-label="Toggle menu">≡</button>
        <div class="header-tagline">The Latest Celebrity News &amp; Showbiz Gossip</div>
        <div class="header-date">Monday 23rd December 2019</div>
    </div>
</header>

<nav class="nav" id="nav">
    <div class="l-wrapper">
        <ul class="nav-categories">
                            <li class="nav-category">
                                        <a href="/news/">News</a>
                                    </li>
                            <li class="nav-category">
                                        <span class="caret">&#9660;</span>
                                        <a href="/tv/">TV</a>
                                        <ul class="nav-subcategories">
                                                    <li>
                                <a href="/tv/daytime-tv/">Daytime TV</a>
                            </li>
                                                    <li>
                                <a href="/tv/documentary/">Documentaries</a>
                            </li>
                                                    <li>
                                <a href="/tv/drama-tv/">Drama</a>
                            </li>
                                                    <li>
                                <a href="/tv/entertainment/">Entertainment</a>
                            </li>
                                                    <li>
                                <a href="/tv/reality-tv/">Reality TV</a>
                            </li>
                                                    <li>
                                <a href="/tv/talk-shows/">Talk Shows</a>
                            </li>
                                            </ul>
                                    </li>
                            <li class="nav-category">
                                        <span class="caret">&#9660;</span>
                                        <a href="/soaps/">Soaps</a>
                                        <ul class="nav-subcategories">
                                                    <li>
                                <a href="/soaps/coronation-street/">Coronation Street</a>
                            </li>
                                                    <li>
                                <a href="/soaps/eastenders/">EastEnders</a>
                            </li>
                                                    <li>
                                <a href="/soaps/emmerdale/">Emmerdale</a>
                            </li>
                                                    <li>
                                <a href="/soaps/hollyoaks/">Hollyoaks</a>
                            </li>
                                                    <li>
                                <a href="/soaps/home-and-away/">Home and Away</a>
                            </li>
                                                    <li>
                                <a href="/soaps/neighbours/">Neighbours</a>
                            </li>
                                            </ul>
                                    </li>
                            <li class="nav-category">
                                        <a href="/style/">Style</a>
                                    </li>
                            <li class="nav-category">
                                        <a href="/food/">Food</a>
                                    </li>
                    </ul>

        <form class="nav-search search-form" method="get" action="/">
            <input type="search" class="search-form__field" name="s" placeholder="Search Entertainment Daily" aria-label="Search">
            <button type="submit" class="search-form__submit" aria-label="Submit"><svg class="icon icon-search " ><use xlink:href="#icon-search"/></svg></button>
        </form>

        <ul class="l-inline nav-social">
            <li>
                <a href="https://www.facebook.com/entertainmentdailyfix/">
                    <svg class="icon icon-facebook " ><use xlink:href="#icon-facebook"/></svg>                </a>
            </li>
            <li>
                <a href="https://twitter.com/entdailyuk">
                    <svg class="icon icon-twitter " ><use xlink:href="#icon-twitter"/></svg>                </a>
            </li>
        </ul>
    </div>
</nav>

<main class="content">
    
    <div class="l-wrapper">

    <article class="article">

        <div class="share-panel">

            <a href="#" class="share-button share-button__facebook">
                <svg class="icon icon-facebook " ><use xlink:href="#icon-facebook"/></svg>                Share
            </a>

            <a
                href="https://twitter.com/intent/tweet?text=Prince+Philip+spends+third+night+in+hospital+-+will+he+be+with+back+with+the+Queen+and+royal+family+for+Christmas%3F+https%3A%2F%2Fwww.entertainmentdaily.co.uk%2Fnews%2Fprince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas%2F"
                class="share-button share-button__twitter"
            >
                <svg class="icon icon-twitter " ><use xlink:href="#icon-twitter"/></svg>                Share
            </a>

            <a
                href="whatsapp://send?text=Prince+Philip+spends+third+night+in+hospital+-+will+he+be+with+back+with+the+Queen+and+royal+family+for+Christmas%3F+https%3A%2F%2Fwww.entertainmentdaily.co.uk%2Fnews%2Fprince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas%2F"
                class="share-button share-button__whatsapp"
            >
                <svg class="icon icon-whatsapp " ><use xlink:href="#icon-whatsapp"/></svg>                Share
            </a>

        </div>

        <header class="article__header">

                            <div class="article__featured-image placeholder placeholder--aspect-1-91-1">
                    <img src="https://cdn.entertainmentdaily.com/2019/12/23131842/Screenshot-2019-12-23-at-13.16.54.png"
                         srcset="https://cdn.entertainmentdaily.com/2019/12/23131842/Screenshot-2019-12-23-at-13.16.54-768x437.png 768w,https://cdn.entertainmentdaily.com/2019/12/23131842/Screenshot-2019-12-23-at-13.16.54-1024x583.png 1024w,https://cdn.entertainmentdaily.com/2019/12/23131842/Screenshot-2019-12-23-at-13.16.54.png 1732w"
                         class="placeholder__content placeholder__content--loaded"
                         alt="">
                </div>
            
            <a href="/news/" class="article__category">
                News
            </a>

            <h1 class="article__headline">Prince Philip spends third night in hospital - will he be with back with the Queen and royal family for Christmas?</h1>

            <h2 class="article__excerpt">His treatment has been described as a &quot;precautionary measure&quot;</h2>

            <div class="article__meta">
                                <div class="article__byline">
                    <span class="article__byline-label">By</span>
                    <a href="/author/robert-leigh">
                        Robert Leigh
                    </a>
                </div>

                <div class="article__date">
                    <time datetime="2019-12-23 14:15:41" aria-label="Published at">23 Dec 2019, 14:15</time>
                                            <span id="updated-at">Updated:</span>
                        <time datetime="2019-12-23 16:14:42" aria-labelledby="updated-at">23 Dec 2019, 16:14</time>
                                    </div>

                            </div>

        </header>

        <div class="article__main">

            <div class="article__body lp_article_content">
                                    <p class="p1"><span class="s1">The Duke of Edinburgh spent a third night in hospital last night <a href="https://www.entertainmentdaily.co.uk/news/buckingham-palace-issues-statement-as-prince-philip-taken-to-hospital-days-before-christmas/" target="_blank" rel="noopener noreferrer">for a mystery condition</a>.</span></p>
                                    <p class="p1"><span class="s1">The 98-year-old was admitted to the King Edward VII’s hospital in Marylebone, London on Friday after reportedly being flown to the capital by helicopter from his base at </span><span class="s2">Wood Farm in Norfolk</span><span class="s3">.</span></p>
                                    <p class="p2"><span class="s4">Prince Philips's treatment has been described as a "</span><span class="s1">precautionary measure", with varying reports that suggest <a href="https://www.bbc.co.uk/news/uk-50889094" target="_blank" rel="noopener noreferrer">the condition was "pre-existing"</a>, possibly included <a href="https://www.entertainmentdaily.co.uk/news/prince-philip-laughing-and-joking-with-hospital-staff/" target="_blank" rel="noopener noreferrer">flu-like symptoms</a> and also <a href="https://www.entertainmentdaily.co.uk/news/prince-philip-laughing-and-joking-with-hospital-staff/" target="_blank" rel="noopener noreferrer">may have been related to a recent fall</a>.</span></p>
                                    <p class="p3"><span class="s1">Buckingham Palace said the admission was for "observation and treatment" and Philip travelled on the advice of his doctor.</span></p>
                                    <div class="captioned-image">
    <div
        style="padding-bottom: 132.626%"
        class="article__image placeholder"
    >
        <img data-src="https://cdn.entertainmentdaily.com/2019/12/23125726/SPL5136861_018.jpg"
             data-srcset="https://cdn.entertainmentdaily.com/2019/12/23125726/SPL5136861_018-226x300.jpg 226w,https://cdn.entertainmentdaily.com/2019/12/23125726/SPL5136861_018.jpg 377w"
             data-alt=""
             data-height="500"
             data-width="377"
                          class="article__img lazyload placeholder__content placeholder__content--loaded"
                    />
        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23125726/SPL5136861_018.jpg" alt=""></noscript>
    </div>
    <p class="captioned-image__text">The Queen caught a train to Norfolk (Credit: SplashNews.com)</p>
</div>
                                    <p><strong>Read more: <a href="https://www.entertainmentdaily.co.uk/news/prince-charles-wont-be-king-when-queen-turns-95/">Officials speak out following speculation 'Charles could be made King when Queen turns 95'</a></strong></p>
                                    <p class="p5"><span class="s1">However, according to <a href="https://www.mirror.co.uk/news/uk-news/prince-philip-spends-third-spnight-21150309" target="_blank" rel="noopener noreferrer">the Mirror's website</a>, the Queen is said to remain hopeful her husband will spend Christmas with her at Sandringham.</span></p>
                                    <p class="p5"><span class="s1">And their son <a href="https://www.entertainmentdaily.co.uk/news/prince-charles-wont-be-king-when-queen-turns-95/" target="_blank" rel="noopener noreferrer">Prince Charles</a> is also reported to have said his father is "</span><span class="s5">being looked after very well".</span></p>
                                    <blockquote class="pull-quote"><span class="s1">I just hope that he makes it back in time for Christmas Day.</span></blockquote>
                                    <p class="p3"><span class="s1">Speaking on a visit to South Yorkshire, <a href="https://www.bbc.co.uk/news/uk-50889094" target="_blank" rel="noopener noreferrer">Charles is said to have added</a>: "At the moment that's all we know."</span></p>
                                    <p class="p7"><span class="s1">However, Philip was reported to be in good spirits yesterday after apparently being seen joking with medical staff at the private hospital.</span></p>
                                    <div class="captioned-image">
    <div
        style="padding-bottom: 138.1215%"
        class="article__image placeholder"
    >
        <img data-src="https://cdn.entertainmentdaily.com/2019/11/29165345/SPL5091197_025.jpg"
             data-srcset="https://cdn.entertainmentdaily.com/2019/11/29165345/SPL5091197_025-217x300.jpg 217w,https://cdn.entertainmentdaily.com/2019/11/29165345/SPL5091197_025.jpg 362w"
             data-alt=""
             data-height="500"
             data-width="362"
                          class="article__img lazyload placeholder__content placeholder__content--loaded"
                    />
        <noscript><img src="https://cdn.entertainmentdaily.com/2019/11/29165345/SPL5091197_025.jpg" alt=""></noscript>
    </div>
    <p class="captioned-image__text">Reports vary as to the nature of Philip's condition (Credit: SplashNews.com)</p>
</div>
                                    <p><strong>Read more: <a href="https://www.entertainmentdaily.co.uk/news/prince-william/prince-william-and-kate-middleton-to-make-big-announcement-over-christmas/">Prince William and Kate Middleton to 'make big announcement' over Christmas</a></strong></p>
                                    <p class="p9"><span class="s1">Despite her husband’s hospitalisation, The Queen - <a href="https://www.entertainmentdaily.co.uk/news/prince-george-pictured-making-christmas-pudding-with-his-great-grandmother-the-queen/" target="_blank" rel="noopener noreferrer">who recently posed for Christmas pictures alongside her son Prince Charles</a>, grandson <a href="https://www.entertainmentdaily.co.uk/news/prince-william/" target="_blank" rel="noopener noreferrer">Prince William</a> and great-grandson Prince George - has not changed her festive schedule and made her way from Buckingham Palace for King’s Lynn by train, as is traditional for her.</span></p>
                                    <p class="p9"><span class="s1">Nonetheless, a regular shoot was cancelled on Saturday and the Queen skipped a visit to her horse stud on the 20,000-acre estate.</span></p>
                                    <p class="p9"><span class="s1">Philip lives on the Sandringham grounds full time since retiring from public life in 2017.</span></p>
                                    <p class="p9"><span class="s1">Although he is expected to remain in hospital for a few days, well wishers reckon he could make the royals’ festive break because the Queen was spotted giving them a wave on Sunday.</span></p>
                                    <div class="oembed">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6WdV6VgQXF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B6WdV6VgQXF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6WdV6VgQXF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">The Prince of Wales has joined The Queen, The Duke of Cambridge and Prince George in support of The Royal British Legion&#39;s &#34;Together at Christmas&#34; initiative.&#x2728; The four generations of The Royal Family helped to prepare Christmas puddings at Buckingham Palace. The puddings will be served at get togethers hosted by the Royal British Legion next year to provide support to the Armed Forces. The Queen and Their Royal Highnesses were joined by The Royal British Legion’s care home chef Alex Cavaliere and four veterans - Colin Hughes, Liam Young, Lisa Evans and Barbara Hurman. &#x1f4f8; by @chrisjacksongetty</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/clarencehouse/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Clarence House</a> (@clarencehouse) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-21T22:16:48+00:00">Dec 21, 2019 at 2:16pm PST</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div>

                                    <p class="p9"><span class="s1">The 93-year-old acknowledged onlookers as she left </span><span class="s5">St Mary Magdalene church with Prince Edward, </span><span class="s1">daughter-in-law Sophie Wessex and grandchildren Lady Louise Windsor and Viscount Severn</span></p>
                                    <p class="p9"><span class="s1">One supporter told the Mirror: "We got a wave from her. She definitely looked in good spirits. She looked remarkably well considering what she has got going on at home."</span></p>
                                    <p class="p9"><span class="s1">And another local claimed: "The fact that she waved at people is a good sign about Philip’s health. The whole message we are beings sent is that it is business as usual, and we should not be too concerned."</span></p>
                                    <p class="p9"><span class="s1">"I just hope that he makes it back in time for Christmas Day," they added.</span></p>
                                    <p class="p9"><em><strong>Leave us a comment on <a href="https://www.facebook.com/entertainmentdailyfix" target="_blank" rel="noopener noreferrer">our Facebook page @EntertainmentDailyFix</a> and let us know what you think of this story.</strong></em></p>
                
                <div class="share-panel">

                    <a href="#" class="share-button share-button__facebook">
                        <svg class="icon icon-facebook " ><use xlink:href="#icon-facebook"/></svg>                        Share
                    </a>

                    <a
                        href="https://twitter.com/intent/tweet?text=Prince+Philip+spends+third+night+in+hospital+-+will+he+be+with+back+with+the+Queen+and+royal+family+for+Christmas%3F+https%3A%2F%2Fwww.entertainmentdaily.co.uk%2Fnews%2Fprince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas%2F"
                        class="share-button share-button__twitter"
                    >
                        <svg class="icon icon-twitter " ><use xlink:href="#icon-twitter"/></svg>                        Share
                    </a>

                    <a
                        href="whatsapp://send?text=Prince+Philip+spends+third+night+in+hospital+-+will+he+be+with+back+with+the+Queen+and+royal+family+for+Christmas%3F+https%3A%2F%2Fwww.entertainmentdaily.co.uk%2Fnews%2Fprince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas%2F"
                        class="share-button share-button__whatsapp"
                    >
                        <svg class="icon icon-whatsapp " ><use xlink:href="#icon-whatsapp"/></svg>                        Share
                    </a>

                </div>
            </div>

                        <div class="article__footer trending-articles">
                <h2>Trending Articles</h2>
                <div class="l-grid l-grid--v-loose js-match-heights">

                                                            <div class="l-col-1-2 l-col-1-3-d">

                            <a href="/news/jacqueline-jossa-breaks-silence-after-claims-dan-osborne-did-have-threesome-with-cbb-stars/" tabindex="-1" class="no-outline">
                                <div class="placeholder placeholder--aspect-1-91-1 post-image">
                                    <img data-src="https://cdn.entertainmentdaily.com/2019/12/23122957/jac-jossa3.jpg"
                                         data-srcset="https://cdn.entertainmentdaily.com/2019/12/23122957/jac-jossa3.jpg 1402w"
                                         alt=""
                                         height="728"
                                         width="1402"
                                         class="article__img lazyload placeholder__content placeholder__content--loaded"
                                    />
                                </div>
                                <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23122957/jac-jossa3.jpg" alt=""></noscript>
                            </a>

                            <a href="/news/jacqueline-jossa-breaks-silence-after-claims-dan-osborne-did-have-threesome-with-cbb-stars/">
                                Jacqueline Jossa breaks silence after claims Dan Osborne DID have ‘threesome with CBB stars’
                            </a>

                        </div>
                                                                                <div class="l-col-1-2 l-col-1-3-d">

                            <a href="/entertainment/dancing-on-ice/dancing-on-ice-viewers-divided-by-holly-willoughbys-daring-low-cut-dress/" tabindex="-1" class="no-outline">
                                <div class="placeholder placeholder--aspect-1-91-1 post-image">
                                    <img data-src="https://cdn.entertainmentdaily.com/2019/12/23093926/Holly-11.jpg"
                                         data-srcset="https://cdn.entertainmentdaily.com/2019/12/23093926/Holly-11-768x428.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/23093926/Holly-11-1024x571.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23093926/Holly-11.jpg 1400w"
                                         alt=""
                                         height="781"
                                         width="1400"
                                         class="article__img lazyload placeholder__content placeholder__content--loaded"
                                    />
                                </div>
                                <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23093926/Holly-11.jpg" alt=""></noscript>
                            </a>

                            <a href="/entertainment/dancing-on-ice/dancing-on-ice-viewers-divided-by-holly-willoughbys-daring-low-cut-dress/">
                                Dancing On Ice viewers divided by Holly Willoughby&#039;s daring low-cut dress
                            </a>

                        </div>
                                                                                <div class="l-col-1-2 l-col-1-3-d">

                            <a href="/entertainment/dancing-on-ice/dancing-on-ice-viewers-baffled-by-joe-swashs-new-look-during-christmas-special/" tabindex="-1" class="no-outline">
                                <div class="placeholder placeholder--aspect-1-91-1 post-image">
                                    <img data-src="https://cdn.entertainmentdaily.com/2019/12/23131700/joe-swash.png"
                                         data-srcset="https://cdn.entertainmentdaily.com/2019/12/23131700/joe-swash-300x168.png 300w,https://cdn.entertainmentdaily.com/2019/12/23131700/joe-swash.png 688w"
                                         alt=""
                                         height="385"
                                         width="688"
                                         class="article__img lazyload placeholder__content placeholder__content--loaded"
                                    />
                                </div>
                                <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23131700/joe-swash.png" alt=""></noscript>
                            </a>

                            <a href="/entertainment/dancing-on-ice/dancing-on-ice-viewers-baffled-by-joe-swashs-new-look-during-christmas-special/">
                                Dancing On Ice viewers baffled by Joe Swash’s ‘new look’ during Christmas special
                            </a>

                        </div>
                                                                                <div class="l-col-1-2 l-col-1-3-d">

                            <a href="/news/the-selfless-reason-the-chases-paul-sinha-he-didnt-ask-for-wedding-presents/" tabindex="-1" class="no-outline">
                                <div class="placeholder placeholder--aspect-1-91-1 post-image">
                                    <img data-src="https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2.jpg"
                                         data-srcset="https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2-300x184.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2-768x472.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2-1024x630.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2.jpg 3268w"
                                         alt=""
                                         height="2009"
                                         width="3268"
                                         class="article__img lazyload placeholder__content placeholder__content--loaded"
                                    />
                                </div>
                                <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2.jpg" alt=""></noscript>
                            </a>

                            <a href="/news/the-selfless-reason-the-chases-paul-sinha-he-didnt-ask-for-wedding-presents/">
                                The selfless reason The Chase&#039;s Paul Sinha didn&#039;t ask for wedding presents
                            </a>

                        </div>
                                                                                <div class="l-col-1-2 l-col-1-3-d">

                            <a href="/entertainment/dancing-on-ice/dancing-on-ice-viewers-accuse-gemma-collins-of-sabotaging-ray-quinns-performance/" tabindex="-1" class="no-outline">
                                <div class="placeholder placeholder--aspect-1-91-1 post-image">
                                    <img data-src="https://cdn.entertainmentdaily.com/2019/12/23094513/gem-collins1.png"
                                         data-srcset="https://cdn.entertainmentdaily.com/2019/12/23094513/gem-collins1-300x168.png 300w,https://cdn.entertainmentdaily.com/2019/12/23094513/gem-collins1.png 687w"
                                         alt=""
                                         height="384"
                                         width="687"
                                         class="article__img lazyload placeholder__content placeholder__content--loaded"
                                    />
                                </div>
                                <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23094513/gem-collins1.png" alt=""></noscript>
                            </a>

                            <a href="/entertainment/dancing-on-ice/dancing-on-ice-viewers-accuse-gemma-collins-of-sabotaging-ray-quinns-performance/">
                                Dancing On Ice viewers accuse Gemma Collins of sabotaging Ray Quinn&#039;s performance
                            </a>

                        </div>
                                                                                <div class="l-col-1-2 l-col-1-3-d">

                            <a href="/news/caroline-flack-hit-her-sleeping-boyfriend-over-the-head-with-a-lamp-court-told/" tabindex="-1" class="no-outline">
                                <div class="placeholder placeholder--aspect-1-91-1 post-image">
                                    <img data-src="https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1.jpg"
                                         data-srcset="https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1-300x150.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1-1024x513.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1.jpg 1440w"
                                         alt=""
                                         height="721"
                                         width="1440"
                                         class="article__img lazyload placeholder__content placeholder__content--loaded"
                                    />
                                </div>
                                <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1.jpg" alt=""></noscript>
                            </a>

                            <a href="/news/caroline-flack-hit-her-sleeping-boyfriend-over-the-head-with-a-lamp-court-told/">
                                Caroline Flack hit her sleeping boyfriend over the head with a lamp, court told
                            </a>

                        </div>
                                                    </div>
            </div>
            
            <aside class="sidebar">

                <div id="ad-sidebar-1" class="lp_track"></div>
                <div id="ad-sidebar-2" class="lp_track"></div>

                <nav class="related-articles">

                    <h2>More News</h2>

                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/strictly-couple-dianne-buswell-and-joe-sugg-hit-with-more-baby-speculation/" title="They are currently on holiday in her native Oz" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23150635/SPL5091934_020.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23150635/SPL5091934_020-768x450.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/23150635/SPL5091934_020-1024x600.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23150635/SPL5091934_020.jpg 3579w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23150635/SPL5091934_020.jpg" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/strictly-couple-dianne-buswell-and-joe-sugg-hit-with-more-baby-speculation/" title="They are currently on holiday in her native Oz">Strictly couple Dianne Buswell and Joe Sugg hit with more baby speculation</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/mum-sparks-debate-as-she-insists-its-manky-to-stay-in-pyjamas-on-christmas-day/" title="People strongly disagreed with her" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/06144043/christmas-tree-with-baubles-717988.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/06144043/christmas-tree-with-baubles-717988-300x200.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/06144043/christmas-tree-with-baubles-717988-768x512.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/06144043/christmas-tree-with-baubles-717988-1024x683.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/06144043/christmas-tree-with-baubles-717988.jpg 5472w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/06144043/christmas-tree-with-baubles-717988.jpg" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/mum-sparks-debate-as-she-insists-its-manky-to-stay-in-pyjamas-on-christmas-day/" title="People strongly disagreed with her">Mum sparks debate as she insists it’s ‘manky’ to stay in pyjamas on Christmas day</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/rachel-riley-shares-adorable-selfie-with-new-daughter-maven-to-celebrate-one-week-old-birthday/" title="So cute!" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23114852/SPL5131732_004.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23114852/SPL5131732_004-300x194.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/23114852/SPL5131732_004-768x497.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/23114852/SPL5131732_004-1024x662.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23114852/SPL5131732_004.jpg 1724w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23114852/SPL5131732_004.jpg" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/rachel-riley-shares-adorable-selfie-with-new-daughter-maven-to-celebrate-one-week-old-birthday/" title="So cute!">Rachel Riley shares adorable selfie with new daughter Maven to celebrate one-week-old birthday</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/kerry-katona/kerry-katona-sends-public-message-to-ex-brian-mcfadden-after-he-announces-engagement/" title="He&#039;s engaged to girlfriend Danielle Parkinson" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23144816/kerrry-katona.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23144816/kerrry-katona-300x150.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/23144816/kerrry-katona-768x384.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/23144816/kerrry-katona.jpg 800w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23144816/kerrry-katona.jpg" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/kerry-katona/kerry-katona-sends-public-message-to-ex-brian-mcfadden-after-he-announces-engagement/" title="He&#039;s engaged to girlfriend Danielle Parkinson">Kerry Katona sends public message to ex Brian McFadden after he announces engagement</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/netflix-viewers-unsettled-by-true-crime-documentary-dont-f-with-cats/" title="Cat lovers looks away now" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23141240/cats.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23141240/cats-300x127.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/23141240/cats-768x325.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/23141240/cats-1024x433.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23141240/cats.jpg 1598w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23141240/cats.jpg" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/netflix-viewers-unsettled-by-true-crime-documentary-dont-f-with-cats/" title="Cat lovers looks away now">Netflix viewers unsettled by true-crime documentary Don&#039;t F*** With Cats</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/jacqueline-jossa-breaks-silence-after-claims-dan-osborne-did-have-threesome-with-cbb-stars/" title="Natalie Nunn claims she slept with Dan behind Jacqueline&#039;s back" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23122957/jac-jossa3.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23122957/jac-jossa3.jpg 1402w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23122957/jac-jossa3.jpg" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/jacqueline-jossa-breaks-silence-after-claims-dan-osborne-did-have-threesome-with-cbb-stars/" title="Natalie Nunn claims she slept with Dan behind Jacqueline&#039;s back">Jacqueline Jossa breaks silence after claims Dan Osborne DID have ‘threesome with CBB stars’</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/caroline-flack-addresses-fans-as-she-prepares-to-stand-trial-for-assault/" title="She appeared in court this morning" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/14114659/SPL5130628_012-e1576324321111.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/14114659/SPL5130628_012-e1576324321111-300x150.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/14114659/SPL5130628_012-e1576324321111-768x384.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/14114659/SPL5130628_012-e1576324321111-1024x512.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/14114659/SPL5130628_012-e1576324321111.jpg 3342w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/14114659/SPL5130628_012-e1576324321111.jpg" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/caroline-flack-addresses-fans-as-she-prepares-to-stand-trial-for-assault/" title="She appeared in court this morning">Caroline Flack addresses fans as she prepares to stand trial for assault</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/the-selfless-reason-the-chases-paul-sinha-he-didnt-ask-for-wedding-presents/" title="What a good man!" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2-300x184.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2-768x472.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2-1024x630.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2.jpg 3268w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23125013/SPL5071929_028-2.jpg" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/the-selfless-reason-the-chases-paul-sinha-he-didnt-ask-for-wedding-presents/" title="What a good man!">The selfless reason The Chase&#039;s Paul Sinha didn&#039;t ask for wedding presents</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/caroline-flack-hit-her-sleeping-boyfriend-over-the-head-with-a-lamp-court-told/" title="Model claimed she tried to kill him" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1-300x150.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1-1024x513.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1.jpg 1440w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1.jpg" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/caroline-flack-hit-her-sleeping-boyfriend-over-the-head-with-a-lamp-court-told/" title="Model claimed she tried to kill him">Caroline Flack hit her sleeping boyfriend over the head with a lamp, court told</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/natalie-nunn-claims-that-she-did-have-threesome-with-dan-osborne-and-chloe-ayling/" title="She alleges that Dan asked her to lie" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23104423/SPL5022896_023.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23104423/SPL5022896_023-300x184.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/23104423/SPL5022896_023-768x472.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/23104423/SPL5022896_023-1024x629.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23104423/SPL5022896_023.jpg 2398w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23104423/SPL5022896_023.jpg" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/natalie-nunn-claims-that-she-did-have-threesome-with-dan-osborne-and-chloe-ayling/" title="She alleges that Dan asked her to lie">Natalie Nunn claims that &#039;she DID have threesome&#039; with Dan Osborne and Chloe Ayling</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/prince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas/" title="His treatment has been described as a &quot;precautionary measure&quot;" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23131842/Screenshot-2019-12-23-at-13.16.54.png"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23131842/Screenshot-2019-12-23-at-13.16.54-768x437.png 768w,https://cdn.entertainmentdaily.com/2019/12/23131842/Screenshot-2019-12-23-at-13.16.54-1024x583.png 1024w,https://cdn.entertainmentdaily.com/2019/12/23131842/Screenshot-2019-12-23-at-13.16.54.png 1732w"
                                                 data-alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23131842/Screenshot-2019-12-23-at-13.16.54.png" alt=""></noscript>                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/prince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas/" title="His treatment has been described as a &quot;precautionary measure&quot;">Prince Philip spends third night in hospital - will he be with back with the Queen and royal family for Christmas?</a>
                                </div>
                            </div>
                        
                    
                </nav>

                <div id="ad-sidebar-3" data-ad="sidebar" data-position="3" class="lazyload lp_track"></div>
                <div id="ad-sidebar-4" data-ad="sidebar" data-position="4" class="lazyload lp_track"></div>

                <nav class="related-articles">

                    <h2>Latest News</h2>

                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/soaps/emmerdale/emmerdales-isabel-hodgins-reveals-future-for-victoria-and-luke/" title="Sounds like Luke could be returning!" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23150839/Luke-Victoria-Emmerdale.png"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23150839/Luke-Victoria-Emmerdale-768x450.png 768w,https://cdn.entertainmentdaily.com/2019/12/23150839/Luke-Victoria-Emmerdale-1024x600.png 1024w,https://cdn.entertainmentdaily.com/2019/12/23150839/Luke-Victoria-Emmerdale.png 1110w"
                                                 alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23150839/Luke-Victoria-Emmerdale.png" alt=""></noscript>
                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/soaps/emmerdale/emmerdales-isabel-hodgins-reveals-future-for-victoria-and-luke/" title="Sounds like Luke could be returning!">Emmerdale&#039;s Isabel Hodgins reveals future for Victoria Sugden and Luke Posner</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/tv/drama-tv/bbc-viewers-upset-by-swearing-in-new-tv-adaptation-of-a-christmas-carol/" title="Ebeneezer Scrooge - played by Guy Pearce - said the F word" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23133539/Screenshot-2019-12-23-at-13.31.33.png"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23133539/Screenshot-2019-12-23-at-13.31.33-300x174.png 300w,https://cdn.entertainmentdaily.com/2019/12/23133539/Screenshot-2019-12-23-at-13.31.33-768x447.png 768w,https://cdn.entertainmentdaily.com/2019/12/23133539/Screenshot-2019-12-23-at-13.31.33-1024x595.png 1024w,https://cdn.entertainmentdaily.com/2019/12/23133539/Screenshot-2019-12-23-at-13.31.33.png 2332w"
                                                 alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23133539/Screenshot-2019-12-23-at-13.31.33.png" alt=""></noscript>
                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/tv/drama-tv/bbc-viewers-upset-by-swearing-in-new-tv-adaptation-of-a-christmas-carol/" title="Ebeneezer Scrooge - played by Guy Pearce - said the F word">BBC viewers upset by swearing in new TV adaptation of A Christmas Carol</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/entertainment/dancing-on-ice/dancing-on-ice-fans-split-over-john-barrowman-with-some-worrying-he-will-take-over-the-show/" title="His name was among the top trends on Twitter during the festive special" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23102443/Screenshot-2019-12-23-at-10.19.44.png"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23102443/Screenshot-2019-12-23-at-10.19.44-768x434.png 768w,https://cdn.entertainmentdaily.com/2019/12/23102443/Screenshot-2019-12-23-at-10.19.44-1024x579.png 1024w,https://cdn.entertainmentdaily.com/2019/12/23102443/Screenshot-2019-12-23-at-10.19.44.png 2836w"
                                                 alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23102443/Screenshot-2019-12-23-at-10.19.44.png" alt=""></noscript>
                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/entertainment/dancing-on-ice/dancing-on-ice-fans-split-over-john-barrowman-with-some-worrying-he-will-take-over-the-show/" title="His name was among the top trends on Twitter during the festive special">Dancing On Ice fans split over John Barrowman, with some worrying he will &#039;take over the show&#039;</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/soaps/coronation-street/coronation-streets-lucy-fallon-shares-photos-as-she-makes-a-new-friend/" title="Lucy made friends with an owl " tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23112605/Lucy-Fallon-5--e1577100393905.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23112605/Lucy-Fallon-5--e1577100393905-768x385.jpg 768w,https://cdn.entertainmentdaily.com/2019/12/23112605/Lucy-Fallon-5--e1577100393905-1024x514.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23112605/Lucy-Fallon-5--e1577100393905.jpg 2833w"
                                                 alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23112605/Lucy-Fallon-5--e1577100393905.jpg" alt=""></noscript>
                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/soaps/coronation-street/coronation-streets-lucy-fallon-shares-photos-as-she-makes-a-new-friend/" title="Lucy made friends with an owl ">Coronation Street&#039;s Lucy Fallon shares adorable photos as she makes a &#039;new friend&#039;</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/soaps/coronation-street/coronation-streets-kerri-quinn-quits-social-media-after-receiving-abuse/" title="Vicky has been at the centre of a cheating storyline for months" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/17095658/Vicky-Michelle-Coronation-Street.png"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/17095658/Vicky-Michelle-Coronation-Street-300x182.png 300w,https://cdn.entertainmentdaily.com/2019/12/17095658/Vicky-Michelle-Coronation-Street-768x466.png 768w,https://cdn.entertainmentdaily.com/2019/12/17095658/Vicky-Michelle-Coronation-Street-1024x622.png 1024w,https://cdn.entertainmentdaily.com/2019/12/17095658/Vicky-Michelle-Coronation-Street.png 1062w"
                                                 alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/17095658/Vicky-Michelle-Coronation-Street.png" alt=""></noscript>
                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/soaps/coronation-street/coronation-streets-kerri-quinn-quits-social-media-after-receiving-abuse/" title="Vicky has been at the centre of a cheating storyline for months">Coronation Street actress Kerri Quinn quits social media after receiving online abuse</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/entertainment/dancing-on-ice/dancing-on-ice-viewers-baffled-by-joe-swashs-new-look-during-christmas-special/" title="Some thought he was wearing a wig" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23131700/joe-swash.png"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23131700/joe-swash-300x168.png 300w,https://cdn.entertainmentdaily.com/2019/12/23131700/joe-swash.png 688w"
                                                 alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23131700/joe-swash.png" alt=""></noscript>
                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/entertainment/dancing-on-ice/dancing-on-ice-viewers-baffled-by-joe-swashs-new-look-during-christmas-special/" title="Some thought he was wearing a wig">Dancing On Ice viewers baffled by Joe Swash’s ‘new look’ during Christmas special</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/entertainment/dancing-on-ice/gemma-collins-says-she-thought-she-had-died-following-dancing-on-ice-fall/" title="She thought her blunder might have finished her off, apparently" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23115120/Screenshot-2019-12-23-at-11.49.19.png"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23115120/Screenshot-2019-12-23-at-11.49.19-1024x630.png 1024w,https://cdn.entertainmentdaily.com/2019/12/23115120/Screenshot-2019-12-23-at-11.49.19.png 2402w"
                                                 alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23115120/Screenshot-2019-12-23-at-11.49.19.png" alt=""></noscript>
                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/entertainment/dancing-on-ice/gemma-collins-says-she-thought-she-had-died-following-dancing-on-ice-fall/" title="She thought her blunder might have finished her off, apparently">Gemma Collins says she thought she had &#039;died&#039; following Dancing On Ice fall</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/entertainment/dancing-on-ice/dancing-on-ice-viewers-accuse-gemma-collins-of-sabotaging-ray-quinns-performance/" title="She definitely stole the show" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23094513/gem-collins1.png"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23094513/gem-collins1-300x168.png 300w,https://cdn.entertainmentdaily.com/2019/12/23094513/gem-collins1.png 687w"
                                                 alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23094513/gem-collins1.png" alt=""></noscript>
                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/entertainment/dancing-on-ice/dancing-on-ice-viewers-accuse-gemma-collins-of-sabotaging-ray-quinns-performance/" title="She definitely stole the show">Dancing On Ice viewers accuse Gemma Collins of sabotaging Ray Quinn&#039;s performance</a>
                                </div>
                            </div>
                        
                    
                                                    <div class="l-grid">
                                <div class="l-col-1-2">
                                    <a href="/news/caroline-flack-pleads-not-guilty-to-assaulting-boyfriend-lewis-burton/" title="She appeared in court on Monday morning" tabindex="-1">
                                        <div class="placeholder placeholder--aspect-1-91-1">
                                            <img data-src="https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1.jpg"
                                                 data-srcset="https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1-300x150.jpg 300w,https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1-1024x513.jpg 1024w,https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1.jpg 1440w"
                                                 alt=""
                                                 class="article__img lazyload placeholder__content placeholder__content--loaded"
                                            />
                                        </div>
                                        <noscript><img src="https://cdn.entertainmentdaily.com/2019/12/23111840/caroline-falckk1.jpg" alt=""></noscript>
                                    </a>
                                </div>
                                <div class="l-col-1-2">
                                    <a href="/news/caroline-flack-pleads-not-guilty-to-assaulting-boyfriend-lewis-burton/" title="She appeared in court on Monday morning">Caroline Flack pleads not guilty to assaulting boyfriend Lewis Burton</a>
                                </div>
                            </div>
                        
                    
                </nav>

                <div id="ad-sidebar-5" class="lp_track lazyload" data-ad="sidebar" data-position="5"></div>
                <div id="ad-sidebar-6" class="lp_track lazyload" data-ad="sidebar" data-position="6"></div>

            </aside>

        </div>

    </article>

    </div>

</main>

<footer class="footer">

    <div class="l-wrapper">

        <a href="/" class="footer-logo" aria-label="Home">
            <svg class="icon icon-logo " ><use xlink:href="#icon-logo"/></svg>        </a>

        <form method="get" action="/" class="footer-search search-form">
            <input type="search" class="search-form__field" name="s" placeholder="Search Entertainment Daily" aria-label="Search">
            <button type="submit" class="search-form__submit" aria-label="Submit"><svg class="icon icon-search " ><use xlink:href="#icon-search"/></svg></button>
        </form>

        <nav>
        <ul class="l-inline footer-category-menu">
                            <li>
                    <a href="/news/">News</a>
                                    </li>
                            <li>
                    <a href="/tv/">TV</a>
                                        <ul>
                                                    <li>
                                <a href="/tv/daytime-tv/">Daytime TV</a>
                            </li>
                                                    <li>
                                <a href="/tv/documentary/">Documentaries</a>
                            </li>
                                                    <li>
                                <a href="/tv/drama-tv/">Drama</a>
                            </li>
                                                    <li>
                                <a href="/tv/entertainment/">Entertainment</a>
                            </li>
                                                    <li>
                                <a href="/tv/reality-tv/">Reality TV</a>
                            </li>
                                                    <li>
                                <a href="/tv/talk-shows/">Talk Shows</a>
                            </li>
                                            </ul>
                                    </li>
                            <li>
                    <a href="/soaps/">Soaps</a>
                                        <ul>
                                                    <li>
                                <a href="/soaps/coronation-street/">Coronation Street</a>
                            </li>
                                                    <li>
                                <a href="/soaps/eastenders/">EastEnders</a>
                            </li>
                                                    <li>
                                <a href="/soaps/emmerdale/">Emmerdale</a>
                            </li>
                                                    <li>
                                <a href="/soaps/hollyoaks/">Hollyoaks</a>
                            </li>
                                                    <li>
                                <a href="/soaps/home-and-away/">Home and Away</a>
                            </li>
                                                    <li>
                                <a href="/soaps/neighbours/">Neighbours</a>
                            </li>
                                            </ul>
                                    </li>
                            <li>
                    <a href="/style/">Style</a>
                                        <ul>
                                            </ul>
                                    </li>
                            <li>
                    <a href="/food/">Food</a>
                                        <ul>
                                            </ul>
                                    </li>
                    </ul>
        </nav>

        <div class="footer-social">
            <a href="https://www.facebook.com/entertainmentdailyfix/" aria-label="Entertainment Daily on Facebook">
                <svg class="icon icon-facebook " ><use xlink:href="#icon-facebook"/></svg>            </a>
            <a href="https://twitter.com/entdailyuk" aria-label="Entertainment Daily on Twitter">
                <svg class="icon icon-twitter " ><use xlink:href="#icon-twitter"/></svg>            </a>
            <p class="footer-social-label">Connect with us</p>
        </div>

        <ul class="l-inline footer-legal-menu">
            <li>
                <a href="/about">About Us</a>
            </li>
            <li>
                <a href="/cookies">Cookies</a> (<a class="change-consent js-show-cmp">Consent Settings</a>)
            </li>
            <li>
                <a href="/privacy">Privacy Policy</a>
            </li>
        </ul>

        <div class="footer-copy">
            &copy; 2019 <a href="/">www.entertainmentdaily.co.uk</a>. All rights reserved.
            <br>
            Operated by Digitalbox Publishing Ltd.
            <br>
            Digitalbox Publishing Ltd. Co Reg No. 09909897.
        </div>

    </div>

    <div id="ad-premium"></div>

</footer>

            <script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.entertainmentdaily.co.uk\/news\/prince-philip-spends-third-night-in-hospital-will-he-be-with-back-with-the-queen-and-royal-family-for-christmas\/"
    },
    "headline": "Prince Philip spends third night in hospital - will he be with back with the Queen and royal family for Christmas?",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cdn.entertainmentdaily.com\/2019\/12\/23131842\/Screenshot-2019-12-23-at-13.16.54.png",
        "height": 986,
        "width": 1732
    },
    "articleSection": "News",
    "dateCreated": "2019-12-23T14:15:41+00:00",
    "datePublished": "2019-12-23T14:15:41+00:00",
    "dateModified": "2019-12-23T16:14:42+00:00",
    "author": {
        "@type": "Person",
        "name": "Robert Leigh"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Entertainment Daily UK",
        "url": "https:\/\/www.entertainmentdaily.co.uk\/",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.entertainmentdaily.co.uk\/assets\/img\/logo-amp.png",
            "width": 102,
            "height": 60
        }
    },
    "description": "His treatment has been described as a \"precautionary measure\""
}
</script>    
    <script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https:\/\/www.entertainmentdaily.co.uk\/news\/"
        }
    ]
}
</script>
<iframe name="__cmpLocator" style="display: none; height: 0;"></iframe>
</body>
</html>